• Komponenten Update auf Basis Centos 6.4 oder 6.7

    Für ein Software Update ist es erforderlich die Datenbankversion von der Version 5.1 auf die Version 5.5 anzuheben, den Webserver von 2.2 auf die letzte 2.4.xx Version sowie die PHP Version auf die Version 7.1 zu aktualisieren. mehr »